10/04/2013
0

LINE 台灣官方粉絲團,今天在部格落發出重要通知:舊版 LINE 更新作業提醒,希望用戶盡快在 2013 年 10 月 29 日前將 LINE App 更新到 LINE 3.1.0 以上版本。

如果在 2013 年 10 月 29 日前未更新到 LINE 3.2.0 以上版本,將無法使用最新的語音通話功能。未更新到 LINE 3.1.0 以上版本,將無法繼續使用 LINE。如果 iPhone 系統未達 iOS 4.3 的使用者,需到 App Store下載舊版本 LINE 3.1.2 版,此為未達 iOS 4.3 用戶可使用的最新版本,但將無法使用語音通話功能。

查詢 LINE 版本:「LINE>其他>設定>關於 LINE」裡,即可看到目前使用版本。


*如要轉載請把下面文字一起帶走,謝謝*

ⓒ來源:愛瘋日報
ⓒ作者:BrianFang
ⓒ標題:LINE:不更新,不給用
ⓒ連結:www.iphonetaiwan.org/2013/10/line.html

0 意見:

張貼留言