2012 年 iMac 升級 Mojave 後不給用 Boot Camp


Mac 電腦最新 macOS Mojave 10.14 系統已於昨天開放更新,美國 Apple 公司提醒,如果安裝 macOS Mojave 系統時看到警告“安裝無法繼續配置 Boot Camp”,則必須先刪除其 Boot Camp 分區,然後才能安裝 macOS Mojave 10.14 系統。

2012 年末款配備 3TB 硬碟的 27 吋 iMac 在升級 macOS Mojave 10.14 系統前必須移除其 Boot Camp 分區,而且在升級至 macOS Mojave 之後將無法再使用 Boot Camp 安裝 Windows 系統。Boot Camp 分區的 3TB 硬碟驅動器的 iMac (27 吋 2012 年末) 上安裝 macOS Mojave 10.14 時,才會顯示警告“安裝無法繼續使用 Boot Camp”。




Installation cannot proceed with Boot Camp configured






Copyright © 愛瘋日報
歡迎分享本文,轉載請註明出處。

下一篇
« Prev Post
上一篇
Next Post »