WhatsApp 從 1/1 起不再支援這些舊 iPhone 和強迫更新

WhatsApp 從 1/1 起不再支援這些舊 iPhone 和強迫更新

跨平台加密即時通訊應用程式 WhatsApp 宣布,將於 2021 年 1 月 1 日起停止支援舊款 iPhone。這些 iPhone 設備目前已大量停用,但假設您是那種將舊設備保存多年的人,那麼您可能想要看看清單。如果您使用的是較舊的 iPhone 手機,並計劃在 2020 年底之前使用 WhatsApp,那麼現在是時候購買新設備了。

2021 年 1 月 1 日,WhatsApp 都將停止支援 iPhone 1、iPhone 3G、iPhone 3GS、iPhone 4。

WhatsApp 在以下設備上需要 iOS 9 系統,iPhone 4S、iPhone 5、iPhone 5S、iPhone 6、iPhone 6S



如果你過去使用過越獄的 iPhone 與 WhatsApp,請注意最新的消息,直接來自 WhatsApp。我們沒有明確限制使用越獄或解鎖的設備。但是,由於這些修改可能會影響您設備的功能,我們無法為使用修改版 iPhone 操作系統的設備提供支援。

WhatsApp 從 1/1 起不再支援這些舊 iPhone 和強迫更新

WhatsApp 從 1/1 起不再支援這些舊 iPhone 和強迫更新

Copyright ©愛瘋日報
All Rights Reserved.

相連文章

一般留言

發表留言